Im trying to run a Wax Plugin and get this message......'Unable to find video event length.If you are running Vegas 4 or above, please check if you can run scripts because Wax needs that ability'. I'm running 6.0d. How to check?.