Results 1 to 2 of 2

Thread: export error

  1. #1
    Join Date
    Nov 2005
    Location
    Estonia
    Posts
    15

    Default export error

    Hi!

    When i try to export my video with xvid mpegl4 codec i get "statsfile not found error" message.does anyone know what may be wrong?tnx!

  2. #2
    Join Date
    Nov 2003
    Location
    Kent
    Posts
    11,526
    Blog Entries
    24

    Default

    Sounds like you have a multipass setting. The first pass is for creating the stats file, subsequent passes for encoding. Chose first pass, encode, then chose nth path.

Similar Threads

  1. A E 7 Error
    By miwhel in forum Adobe Premiere, Premiere Elements, and After Effects
    Replies: 7
    Last Post: 09-19-2006, 11:25 PM
  2. Pinnacle Studio error message: “Error opening video file”
    By emto in forum Pinnacle Studio, Edition including Avid Xpress and Liquid
    Replies: 1
    Last Post: 04-21-2006, 07:24 AM
  3. Failure to export WMV HDTV - Export Failure
    By Silverback in forum Adobe Premiere, Premiere Elements, and After Effects
    Replies: 1
    Last Post: 04-12-2006, 04:25 PM
  4. HDV Export Error
    By Alan Mills in forum Adobe Premiere, Premiere Elements, and After Effects
    Replies: 4
    Last Post: 06-27-2005, 12:24 PM
  5. Movie export error
    By norman99 in forum Adobe Premiere, Premiere Elements, and After Effects
    Replies: 0
    Last Post: 05-12-2004, 06:55 AM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •